После установки не запускается Медок

Відповісти
БИМ
Повідомлень: 28
З нами з: 30 вересня 2011, 12:40

После установки не запускается Медок

Повідомлення БИМ » 25 квітня 2012, 11:38

После успешной установки не запускается локальный Медок (ставил 058 и 038). XPsp3, Framework установлен, брандмауер откл., антивир Avas(есть все исключения), файрволов нет. В диспетчере задач ezvit появляется на 5секунд и исчезает. Winda установлена на диске D.
P.S. после установки и попытки запуска - в событиях (приложения) Win появляется сообщение 1, если после этого просто запускать то в событиях (система) Win сообщение 2.
Вкладення
1.JPG
1.JPG (266.99 Кіб) Переглянуто 1669 разів
2.JPG
2.JPG (233.43 Кіб) Переглянуто 1669 разів
Востаннє редагувалось 25 квітня 2012, 11:59 користувачем БИМ, всього редагувалось 1 раз.

artcom
Повідомлень: 1468
З нами з: 19 серпня 2011, 11:59
Звідки: Донецкая обл.

Re: После установки не запускается Медок

Повідомлення artcom » 25 квітня 2012, 11:50

А обновления устанавливаются?
Правильно заданный вопрос часто содержит в себе ответ.

БИМ
Повідомлень: 28
З нами з: 30 вересня 2011, 12:40

Re: После установки не запускается Медок

Повідомлення БИМ » 25 квітня 2012, 12:00

Обновления устанавливаются.

skirillov
Повідомлень: 1762
З нами з: 26 серпня 2011, 10:34

Re: После установки не запускается Медок

Повідомлення skirillov » 25 квітня 2012, 12:20

В первом скрине - ошибка сервера Firebird - его не нужно ставить, если не планируете копаться в базе при работающем Медке.
Во втором - ошибки на диске D, его нужно протестить или неставить на него. Хотя если на нем винда стоит, то тестить по любому, либо винт сыпиться, либо файловая система разрушаеться.
— Качество софта обеспечивают не разработчики (это глубочайшее заблуждение), а процесс его производства. Уровень качества продукта — это одно из требований к нему, которое влияет на его стоимость, и не более того.

Ser_Ban
Повідомлень: 49
З нами з: 16 лютого 2012, 13:19

Re: После установки не запускается Медок

Повідомлення Ser_Ban » 11 травня 2012, 09:07

Так что, так и не решили эту проблему???? в чем может быть загвоздка??? такая же ситуация....я уже и антивирус удалил, безтолку((( подскажите плиз хоть что-то, клиент скоро окна бить будет))))

Надежда
Повідомлень: 432
З нами з: 29 червня 2011, 10:12
Звідки: Харьков

Re: После установки не запускается Медок

Повідомлення Надежда » 11 травня 2012, 09:35

А чем вас не устраивают ответы skirillov? Все постоянные посетители форума к нему прислушиваются ибо умные советы/ответы он дает.

andriychernyukh
Повідомлень: 217
З нами з: 08 липня 2011, 14:26

Re: После установки не запускается Медок

Повідомлення andriychernyukh » 11 травня 2012, 16:06

Після встановлення локального Медка із дистрибутиву 10.00.067 програма не запускається. При запуску ezvit.exe отримуємо "ezvit припинив роботу".
віндовс 7, Брандмауер відключав, антивірус також, додавав у виключення ezvit.exe - не допомогло.
Оновлення також не йдуть.

artcom
Повідомлень: 1468
З нами з: 19 серпня 2011, 11:59
Звідки: Донецкая обл.

Re: После установки не запускается Медок

Повідомлення artcom » 11 травня 2012, 16:20

Установите .NET Framework из папки с программой.
Правильно заданный вопрос часто содержит в себе ответ.

Відповісти

Повернутись до “При встановленні ПК "M.E.Doc"”